ports/devel/py-jsonschema/files/patch-setup.py
2021-10-29 15:05:33 -05:00

9 lines
169 B
Python

--- setup.py.orig 2021-10-29 19:19:35 UTC
+++ setup.py
@@ -0,0 +1,6 @@
+#!/usr/bin/env python
+
+import setuptools
+
+if __name__ == "__main__":
+ setuptools.setup()