mirror of
https://git.freebsd.org/ports.git
synced 2025-05-13 15:51:51 -04:00
- Add TEST framework for python Relnotes: https://github.com/Julian/jsonschema/releases/tag/v4.1.2
9 lines
169 B
Python
9 lines
169 B
Python
--- setup.py.orig 2021-10-29 19:19:35 UTC
|
|
+++ setup.py
|
|
@@ -0,0 +1,6 @@
|
|
+#!/usr/bin/env python
|
|
+
|
|
+import setuptools
|
|
+
|
|
+if __name__ == "__main__":
|
|
+ setuptools.setup()
|